Problème Windows live messenger

Publié dans: Forum Logiciels
  • Bel@ le : 30 novembre 2009 à 8 h 52 min #10344

    Bonjour,

    J’ai un petit soucis avec messenger, quand je le lance il n’y a aucun problème et il fonctionne correctement, mais quand je clique sur ma boite à message pour accéder à hotmail j’ai un échec de connexion je dois répéter l’opération 3 fois minimum pour avoir ma page avec mes emails! :erk:

    Je rencontrais déjà ce problème sur mon ancien PC? je croyais qu’avec le nouveau cela se résoudrais?

    Pour info je n’ai ce bug que quand je veux me connecter à ma boite à message, toute mes autres applications fonctionnes correctement.

    Amicalement,

    Bel@ 😉

    thierryiv le : 30 novembre 2009 à 11 h 01 min #13663

    Salut,

    Aucune idée :/

    Verifies quand meme que tu as installé Windows Live mail. depuis le 25 septembre, tu n’ as pas d’ autre choix que d’ installer la suite Windows Live pour des raisons de securité et de compatibilité.

    Bel@ le : 25 décembre 2009 à 14 h 54 min #12223

    Bonjour et Joyeux Noël,

    Désolé pour le petit retard pour répondre mais j’ai eu quelques soucis j’avais chaque fois une page blanche pour ce sujet et puis j’ai vu qu’il y avait eu de la maintenance :]
    Au fait j’ai remarqué quand je lance WLM et que je clique directement sur ma boite à message c’est la que j’ai un échec de connexion, mais si j’attends un peu là je me connecte normalement sur ma messagerie :naah: bref maintenant j’ai copié l’adresse de messagerie sur firefox et j’ai plus de problème.

    Mais autre problème rencontré j’ai un décalage sur l’heure de mes emails! ex. j’envoie un email à 15H00 il va m’indiquer que je l’ais envoyer à 14H et de même pour la réception? (j’ai vérifié mon horloge est bien réglée)
    chose bizarre j’avais déjà ca sur mon ancien pc! je pensais que le problème venais de lui mais ici le pc est nouveau et l’installation aussi je pige plus rien :pendu:

    Je continue tant que j’y suis si j’essaye de faire une connexion vidéo avec quelqu’un je le vois entends mais lui me vois pas et entends pas pourtant j’ai bien les 2 fenêtres actives ou je le vois et moi aussi lui par contre a comme info une cam barrée, j’ai fais un teste dans outils configuration audio et vidéo et out est nickel!!? 8|

    Une idée?

    Cordialement,

    Bel@ :hello:

    Ps: j’ai fais l’installation +- le 15 Nov

    Bel@ le : 26 décembre 2009 à 16 h 52 min #13683

    Up :langue3:

    Toujours pas d’idée :snif:

    Amicalement,

    Bel@ :hello:

    thierryiv le : 26 décembre 2009 à 17 h 44 min #13684

    Salut,

    Peut etre que ta boite mail n’ a pas validé l’ heure été hiver.
    Essayes un reset de ton modem (box). :/

5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.