Probleme demarage

Publié dans: Forum Hardware
  • Quentin le : 14 mars 2009 à 9 h 28 min #10151

    Bonjour
    Voila mon probleme j’ai acheté une carte mere msi G31M3-F et un intel celeron dual core.J’installe tout le pc s’allume ça me dit reboot device quelque chose comme ça je debranche la nappe ide du lecteur cd (juste le DD qui est branché) la ça marche windows se demarre tout marche parfait,je branche ma souris etc.. la sa me dit qu’il faut demarer le pc pour que les peripherique marche il se redemarre et la ça me dit que windows c’est mal eteind redemarer normalement ou sans erreur j’ai tout testé et a chaque fois il se redemare et sa dit la même chose je seche si vous pouvez m’aider.

    Cordialement Quentin

    thierryiv le : 14 mars 2009 à 11 h 59 min #12906

    Salut,

    As tu installé les pilotes carte mere du CD “MSI drivers” windows XP (X86) ?
    C ‘est certainement ces pilotes (USB, IDE etc..).
    verifies si les pilotes sonr bien installés dans le gestionnaire perif.

    😉

    Quentin le : 14 mars 2009 à 22 h 41 min #12907

    non j’ai pas instaler les pilotes et je ne peux plus acceder a windows sa me dit qu’il a planté et qu’il faut le demarer normalement ou sans erreur et a chaque fois sa me fait sa plus moyen d’aller sur windows et quand je connecte mon lecteur cd la carte mere reconait pas le DD sa me dit boot device quelque chose comme ça

    thierryiv le : 14 mars 2009 à 23 h 43 min #12908

    Salut,

    Verifies si ton DD et Cd sont bien branchés (nappe + alim), egalement la connexion des barrettes memoire. Redemarre le PC, apres le bip ou logo MSI, appuis sur la touche “Suppr”, pour acceder au bios. dans le bios, verifies que ton DD et DC sont reconnus. Si non, choisis parametres par defaut, tapes F10 pour enregistrer et redemarre.

    Quentin le : 15 mars 2009 à 11 h 16 min #12909

    Salut
    Justement si je branche le cd plus DD la DD et quand je peut aller sur windows ça me dit qu’il a planté redemarer sans erreur

    j’ai testé ce que tu ma dit marche toujours pas je seche la :s)

    thierryiv le : 15 mars 2009 à 12 h 10 min #12910

    @thierryiv wrote:

    verifies que ton DD et CD sont reconnus.

    Tu les vois dans le bios? je ne peux pas te repondre si tu ne me dis pas ce que tu as fait.

    Quentin le : 15 mars 2009 à 17 h 17 min #12911

    Alors j’ai remarquer que mon DD et lecteur cd etait en master j’ai mis mon cd en slave et j’ai reformater mon DD et la je suis en train de réinstaller windows je croise les doigts ^^ je vous dit quoi quand l’instalation est fini =)

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.