Probleme de son en HDMI sur TV

Publié dans: Forum Windows
  • manag le : 27 avril 2010 à 7 h 50 min #10449

    Bonjour,

    Vendredi j’ai brancher mon PC sur la TV en HDMI et tout fonctionner corectement. Je par pour le week end et rentre lundi soir j’allume l’ordi et je veut me mettre un film sur la TV et la j’ai plus de son.
    es que quelqu’un serai pourquoi????
    Je suis sous XP et ma carte graphique et une Radeon 4850. (donc cela ne sert a rien de me parler de wista ou seven)
    PS: Je c’est que ce probleme a deja ete poser mais tout le monde parle de vista et pas de xp c’est pour sa que je me permet de reposer la question.

    thierryiv le : 27 avril 2010 à 16 h 29 min #13993

    Bonjour,

    le son passe par le cable HDMI ? C’ est un PC portable ou de bureau ?
    Dans les parametres audio Windows XP, regarde si le son n’ a pas basculé sur les haut parleur au lieu de SPDIF.

    manag le : 28 avril 2010 à 6 h 28 min #13994

    C’est un pc bureau. Le son et bien configurer ( c’est l’une des 1ere chose que j’ai regarder en pensan que c’été moi qui avai fait une fausse manip).
    jcroi quan faite sa fonctionne un jour sur 2 car hier soir sa a fonctionner j’ai pu regarder un film.

    thierryiv le : 28 avril 2010 à 12 h 26 min #13996

    Salut,

    Le son passe par le cable HDMI ? si c’ est le cas, regarde si le petit cable SPDIF qui relie la carte graphique à la carte mere est bien connecté.

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.