Problème de connexion carte graphique sur carte mère

Publié dans: Forum Config PC
  • Photo du profil de grimpeur
    grimpeur le : 12 juillet 2017 à 13 h 26 min #30986

    Bonjour,

    J’ai actuellement une carte mère Asus P6T-> https://www.asus.com/fr/Motherboards/P6T/overview/  et une carte graphique nvidia GTX 260 -> http://www.nvidia.fr/object/geforce_gtx_260_fr.html et j’aimerais savoir comment connecter les deux pour que ça fonctionne.

    Mon alimentation est une Raptoxx RT-500-PSP -> http://www.materiel.net/alimentation-pour-pc/raptoxx-rt-550w-psp-33347.html

    Merci

    Photo du profil de Fabrice C
    Fabrice C le : 13 juillet 2017 à 10 h 52 min #30989

    Bonjour Grimpeur,

    Est ce que c’est un problème d’emplacement? Est ce que le port de ta carte graphique est le même que ta carte graphique même si d’après ce que je vois c’est le cas. Peut-etre que tu as un levier de blocage sur l’emplacement de ta carte mère.

    Photo du profil de Tristan Marrero
    Tristan Marrero le : 8 septembre 2017 à 13 h 37 min #31013

    @grimpeur. C’est même surement ça il faut enlever le levier de blocage. J’imagine que le problème à du être réglé depuis? Merci de nous en faire part

    Photo du profil de grimpeur
    grimpeur le : 17 octobre 2017 à 13 h 00 min #32074

    Bonjour,

    Désolé mais vous n’avez pas compris mon problème, je vais donc le faire en image.

    Voilà de quoi je parle pour la carte graphique

    http://www.zimagez.com/miniature/dscf118110.jpg

    Ce que j’ai sur la carte mère

    http://www.zimagez.com/miniature/dscf118210.jpg

    Ce qui sort de l’alimentation

    http://www.zimagez.com/miniature/dscf11836.jpg

    Pas de problème avec le pci mais est-il possible de connecter cette carte mère avec ce dont je dispose.

    Suis-je obligé de mettre un adaptateur avec des pins ou de changer d’alimentation ?

     

     

    Photo du profil de Fabrice C
    Fabrice C le : 19 octobre 2017 à 7 h 09 min #32084

    En effet, ta question était mal posée puisque ta carte graphique est déjà branchée sur ta carte mère via le bus PCI express. C’est donc bien un problème de connecteurs avec ton alimentation que tu as.

    Voici tes besoins :

    1. Des connecteurs 8 pins et 6 pins pour alimenter ta carte graphique.
    2. Un connecteur 8 pins pour ta carte mère.

    Est ce que ton alim est branchée à ta carte mère? Combien de connecteurs il te reste de disponibles en sortie de ton alim?

    Sur ce que je peux voir.. d’office tu as besoin d’un adaptateur de toute façon.

    Sois le plus précis possible 😉

5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.