Problème avec Vista

Publié dans: Forum Windows
  • Photo du profil de tibeu
    tibeu le : 22 novembre 2008 à 17 h 21 min #10031

    Bonjour;
    Quand j’ouvre mon ordi il apparait le message suivant:Configuration des mises à jour: étape 3 sur 3 – 0% effectuées;n’éteignez pas l’ordinateur.L’ordi s’éteint et redémarre continuellement avec le même message.
    Help
    Merci

    Photo du profil de thierryiv
    thierryiv le : 22 novembre 2008 à 18 h 08 min #12398

    Salut,

    Redemarre Windows en mode sans echec, choisis “Désactiver le redémarrage automatique en cas d’ échec du système” puis redemarre Windows, si il ya un message d’ erreur, notes le.
    Si windows ne demarre toujours pas, répares Windows à l’ aide du CD d’ installation.
    Apres la reparation Windows, fais les mises à jour via Windows update.

    😉

    Photo du profil de tibeu
    tibeu le : 22 novembre 2008 à 21 h 18 min #12401

    J’ai redémarrer en mode sans échec;toujours le même message et incapable de démarrer windows.J’ai essayé avec le cd installation;le cd ne s’ouvre pas.Est-ce un virus ou mon disque dur qui a planté??? Voilà toutes les questions.

    Photo du profil de thierryiv
    thierryiv le : 23 novembre 2008 à 9 h 25 min #12402

    Je pense plutot à une mise à jour Windows qui a modifié les fichiers de demarrage. Normalement tu dois pouvoir redemarrer à partir du CD. Voir ici

    Photo du profil de tibeu
    tibeu le : 23 novembre 2008 à 18 h 10 min #12404

    😯 Merci,mais toujours le même problème.Je pense que j’ai un virus.

5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.