pc portable sony viao

Publié dans: Forum Hardware
  • Photo du profil de nono29
    nono29 le : 28 août 2010 à 16 h 02 min #10547

    bonjours a vous, je viens de récupérer un ordi portable, sony viao VGN-NR21S Model PCG-712M .
    voila mon problème quant je demare le pc une page noir avec pleins de à comme sa écrit après des très bleu de haut en bas écarté de 5 min je pense a la carte graphique mes je suis pas sur un peut d’aide serais bien venus merci a vous .

    Photo du profil de thierryiv
    thierryiv le : 29 août 2010 à 9 h 39 min #14417

    Bonjour,

    peut etre un probleme similaire à celui ci ?

    @nono29 wrote:

    une page noir avec pleins de à comme sa écrit

    Pas bien compris 8/

    Photo du profil de nono29
    nono29 le : 29 août 2010 à 12 h 07 min #14418

    salut et meçi pour ta reponse voila c’est des àààààààààààààààààààààààààààààààààààààààààààààààààààààààà
    ààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààààà sur la page de boot ecrans noir avec ces genre de truc écrit

    Photo du profil de thierryiv
    thierryiv le : 29 août 2010 à 13 h 41 min #14419

    Essayes les recommandations de ce topic

    Essayes aussi d’ acceder au Bios (Appuies sur la touche F2 au demarrage du PC) pour voir si tu as une image.

    La meilleure solution serait de brancher un second ecran.

    Photo du profil de nono29
    nono29 le : 30 août 2010 à 10 h 38 min #14421

    salut pas de problème pour accéder au bios image nickel
    refait un formatage + réinstallation Windows vista et toujours pareil plein de ààààààààààà àààààààààààà ààààààààààà ààààààààààààà ààààààààà écrit sur la page noir au demarage et apres le chargement de la page des traits bleu espacé de 5 millimètres bizarre jamais vu sa .je pense comme même a la carte graphique qui veut dire changement de carte mère car elle et intégré.
    j’atens ta réponse merci

    Photo du profil de thierryiv
    thierryiv le : 30 août 2010 à 12 h 49 min #14423

    @nono29 wrote:

    refait un formatage + réinstallation Windows vista

    Si tu as reinstallé Vista, tu as une image alors ? 8|

    Si c’ est la carte graphique, le PC est HS. Verifies aussi les memoires si tu peux en changer.

    :désolé1:

    Photo du profil de nono29
    nono29 le : 31 août 2010 à 10 h 00 min #14427

    ok,je vais testé mes mémoires avec memtest sur le sony viao il y’a aussi un utilitaire pour testé tout le matériel j’ai lancé le test tout et ok .mes je vois pas le test de la carte video.je te tiens au courant merci a toi

    Photo du profil de nono29
    nono29 le : 4 septembre 2010 à 12 h 28 min #14436

    bon après plusieurs test j’ai appeler sony il mon dit que c’est la carte video donc c’est mort catre mére a changer merci pour ton aide

8 sujets de 1 à 8 (sur un total de 8)

Vous devez être connecté pour répondre à ce sujet.