Pb de démarrage

Publié dans: Forum Hardware
  • Faab900 le : 3 juin 2009 à 22 h 02 min #10215

    bonjour, ou plutot bonsoir à tous !!!
    je me suis inscrit car mon PC donne des signes de fatigue depuis quelques temps
    je résume :
    – difficulté à démarrer (il me demande parfois un “current password” que je ne connais pas…)
    – quand ça marche, il arrive que windows ne se lance pas, je me retrouve donc devant un écran noir et je peux plus rien faire (obligé de débrancher la prise pour arreter l’ordi)
    – au démarrage de Windows, l’heure est à 0h00 et la date en aout 2006
    La seule solution que j’ai trouvé pour éviter ça, c’est de le laisser tourner en permanence 24h/24… mais autre problème : le ventilo tourne à fond, super agréable surtout la nuit…
    – ça rame grave sur internet !!! et pourtant je supprime régulièrement les cookies et les fichiers temporaires mais ça change rien…

    Je précise que mon PC est un ACER Aspire T660-9B7Z (acheté à Conforama), processeur Intel Pentium 4, Windows XP Familial.
    Dessus y a écrit aussi “250 GB SATA” et “1GB DDRII”, je sais absolument pas ce que ça veut dire mais vous surement… 😉

    Là je viens de lancer une analyse complète avec Windows OneCare mais apparemment y en a pour quelques heures…

    Merci pour votre aide :super:

    thierryiv le : 4 juin 2009 à 11 h 14 min #13139

    @faab900 wrote:

    au démarrage de Windows, l’heure est à 0h00 et la date en aout 2006
    le ventilo tourne à fond,

    c’ est bien le ventilo du processeur ?
    Soit le processeur chauffe anormalement ou la sonde de la carte mere deconne.
    Possible que ce soit la carte mere qui est HS. :triste1:

    @faab900 wrote:

    difficulté à démarrer, windows ne se lance pas je me retrouve donc devant un écran noir et je peux plus rien faire

    Est ce qu’ il fait ça quand l’ ordi est chaud ? Quand ça t’ arrive, essayes tout de suite de redemarrer en mode sans echec avec prise en charge du reseau et essayes de surfer sur Internet et fais un scan antivirus en ligne.

    @faab900 wrote:

    ça rame grave sur internet !!!

    Telecharge CCleaner, nettoies tout et fais un scan antispyware.

    Tu as peut etre aussi chopé un cheval de troie qui s’ est propagé.
    Tiens nous au courant, si tu as des messages d’ erreur, note les dans la reponse.

    PS : Ne debranches plus le cordon pour eteindre le PC, appuies 6 secondes sur le bouton Power.

    Faab900 le : 6 juin 2009 à 16 h 45 min #12922

    Ccleaner je l’ai déjà fait mais j’ai pas vu d’amélioration…
    L’analyse avec OneCare a révélé 4 problèmes dont 1 grave (trojan) mais j’ai pas noté ce que c’était. Je referai une analyse cette nuit.
    sinon j’ai changé d’antivirus sur les conseils de mon père, j’ai installé Kaspersky 2009 à la place de avast.

    Combien ça coute de changer la carte-mère ? Puis-je le faire moi meme ou par un réparateur ?
    Faut-il changer aussi le processeur ?
    Vaut-il mieux faire appel à un réparateur indépendant ou ramener mon PC chez Confo ???

    Sinon merci pour le coup du bouton Power, j’ai appris un truc là !!! :super:

    thierryiv le : 6 juin 2009 à 18 h 12 min #13140

    Salut,

    Attention, ne change pas la carte mere sans avoir fais les tests que je t’ ai conseillé:

    redemarrer en mode sans echec avec prise en charge du reseau et essayes de surfer sur Internet et fais un scan antivirus en ligne. ça marche ou pas ?

    Installe Everest Home edition pour tester la temperature du processeur.

    Si tu veux changer ta carte mere, fais le chez un specialiste independant. Il faut une carte mere socket 775, à partir de 40 €, ça depend si tu veux une carte graphique integrée ou en rajouter une plus puissante.

    Tu peux egalement formater et reinstaller XP d’ origine: Redemarrer le PC et appuies sur les touches ALT + F10.
    😉

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.