pas de connexion wifi vers modem ? (Résolu)

Publié dans: Forum Windows
  • Photo du profil de diaspore
    diaspore le : 24 février 2011 à 14 h 55 min #10718

    bonjour,
    J’ai un modem orange simple sans wifi.
    J’ai donc acheter un routeur wifi olitec.
    Lorsque branché, la connexion entre mon ordi et le routeur se fait, le signal est excellent mais la connexion entre le modem et le routeur ne se fait pas.
    J’ai été sur l’adresse IP du routeur et j’y ai rentré mon identifiant et mot de passe de l’opérateur mais rien à faire, je n’arrive pas a me connecter.

    :pleur3: Please, help me

    Photo du profil de Nomad
    Nomad le : 24 février 2011 à 15 h 49 min #15116

    slt

    @diaspore wrote:

    la connexion entre le modem et le routeur ne se fait pas

    je comprend pas, le modem et le routeur+wifi sont intégrés dans l’ Olitec.

    Photo du profil de diaspore
    diaspore le : 24 février 2011 à 16 h 31 min #15117

    J’ai un modem orange qui n’est pas wifi.
    J’ai donc rajouter un routeur olitec (RW400G) qui est wifi et qui n’est pas modem.

    Photo du profil de thierryiv
    thierryiv le : 24 février 2011 à 16 h 50 min #15119

    Bonjour,

    Supprime ta connexion et debranches tout. Rebranche et connecte toi sur ton Panneau de config, URL: http://192.168.1.1
    vérifies si tout est OK et décoches l’option upnp quelque part dans les options admin du routeur. Puis réessayes.

    :désolé1: je ne vois rien d’ autre.

    Photo du profil de diaspore
    diaspore le : 25 février 2011 à 7 h 53 min #15124

    :frime1:
    Génial, merci thierryiv, ça marche.

    Photo du profil de diaspore
    diaspore le : 25 février 2011 à 14 h 13 min #15125

    J’ai un autre problème la connexion ce fait mais elle n’est pas sécurisé alors j’ai été sur http://192.168.1.1 et j’ai été dans -wireless- puis -sécurité- et là j’ai choisi comme type de cryptage WEP et j’ai rentré un numéro à 10 chiffres (que j’ai inventé). Eh bien le routeur plante !
    Y-a-t-il quelque chose à faire ?

    Photo du profil de thierryiv
    thierryiv le : 25 février 2011 à 21 h 58 min #15127

    Dans la config réseau WIFI, si tu choisis WEP comme securité, tu dois rentrer la clef WEP (26 caractères) que tu trouves sur l’ étiquette collée au routeur. En mode WAP, tu choisis ton numéro.

    Photo du profil de diaspore
    diaspore le : 1 mars 2011 à 9 h 10 min #15130

    Très bien, merci. Ca fonctionne.

8 sujets de 1 à 8 (sur un total de 8)

Vous devez être connecté pour répondre à ce sujet.