panneau configuration

Publié dans: Forum Windows
  • mraynald le : 21 juin 2014 à 13 h 24 min #11530

    J’ai windows7. Lundi dernier je ferme mon ordi. et tout allait correctement. Le lendemain en ouvrant je constate que, dans le panneau de configuration, aucuns icônes ne fonctionnaient en cliquant dessus. Il ne se passe absolument rien; fonctions inactives. Aussi, certains programmes de windows ne fonctionnent plus non plus comme windows live mail 2012 même en essayant de télécharger des programmes pour me dépanner etc.
    Ce qui est bizarre, c’est que je peux naviguer sur internet, envoyer-recevoir des courriels, composer des textes etc. En résumé presque tout est fonctionnel sauf dans le pann. de config. et certains programmes en relations avec windows.
    Je ne suis plus capable de faire une restauration. J’ai essayé avec la fonction ch…k au démarrage pour mon disque C. Rien n’y fait… Il me reste à faire en mode sans échec (F8) mais j’ai peur d’aggraver la situation.
    Certains me disent que c’est CCLEANER qui a supprimé des dll. Souvent on m’indique erreurs avec une série de chiffres et lettres comme 0x800…..
    Où est la solution…?

    Nomad le : 21 juin 2014 à 14 h 17 min #19217

    slt

    commence par desactiver tous les programmes et services (sauf service microsoft) au demarrage de Windows y compris antivirus.

    réessaye de lancer une application via le panneau de config pour voir si c’est un programme qui bloque. il faudra reactiver l’nantivirus avant de naviguer sur le net.

    @mraynald wrote:

    Souvent on m’indique erreurs avec une série de chiffres et lettres comme 0x800…..

    donne le chiffre complet 0x800…et le message d’erreur stp.

    mraynald le : 21 juin 2014 à 20 h 07 min #19218

    on m’indique windows6.1-kb2120976-x86
    erreur 0x80040607 mais ces chiffres changent constamment. alors…
    Un m’adi que les erreurs 0x800 étaient contracté par windows live mail 2011 ou 2012…

    Nomad le : 22 juin 2014 à 9 h 42 min #19219

    slt

    en effet c’est une erreur messagerie Windows.

    tu as essayé de desinstaller Windows live essentiel et Outlook completement ? si non fais le via ccleaner. puis telecharge et installe Windows essentiel: http://windows.microsoft.com/fr-fr/windows-live/essentials

    qu’est ce ça donne sans les programmes au démarrage ?

    au pire c’est peut etre un virus style rundll.exe qui remplace le rundll.exe de Windows.

    voir ici et fais un scan: http://www.uniblue.com/cm/neuber/speedupmypc/website/download/?aff=2005&x-at=fn_fr

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.