Ordinateur redémarrant tout seul

Publié dans: Forum Windows
  • Photo du profil de MrVende2ta
    MrVende2ta le : 28 février 2012 à 22 h 05 min #11101

    Bonjour à tous,

    Depuis quelques temps j’ai un problème assez embêtant avec mon ordinateur: il redémarre tout seul de façon intempestive. Parfois même il s’éteint complètement et je suis obligé de retirer le câble d’alimentation et de le remettre à sa place, si non appuyer sur le bouton Power n’a aucun effet.
    En fait cela arrive généralement lorsque je joue à Battlefield 3, au bout d’environ 15 minutes de jeu, sans prévenir… En plus l’ordinateur n’affiche aucun message d’erreur !

    Vous penserez alors que c’est ma configuration qui ne suit pas le jeu, mais en fait si.

    La Voici:

    Carte graphique: GTX 560 1Go (pilotes à jour)
    Ram: 8 Go Corsair Vengeance
    Processeur: i5-2400 @ 3.10 GHz
    Carte mère: Asus P8H67-M

    Au cas où, mon boitier c’est un Thermaltake Commander ms-i.

    Je ne sais vraiment pas d’où peut venir le problème. Je ne pense pas que ce soit un virus parce que j’ai fait scanner l’ordinateur et l’antivirus (Bitdefender 2012) ne trouve aucune menace…

    Merci d’avance pour votre aide,

    MrV

    Photo du profil de Nomad
    Nomad le : 29 février 2012 à 13 h 20 min #14270

    slt

    sa peut venir d’une surchauffe ?verifie les temperature apres 15 mns de jeu avec everest par exemple ou dans le bios.

    possible aussi que la carte graphiques est sous alimentée. verifies que tu as bien brancher les 2 molex pci e.

    à part ça super config :super:

    Photo du profil de MrVende2ta
    MrVende2ta le : 29 février 2012 à 13 h 54 min #17145

    Salut et merci d’avoir répondu.

    Pour tout ce qui technique, je ne m’y connais pas trop et je ne voudrais pas m’aventurer car l’ordinateur est toujours sous garantie… (d’ailleurs, penses-tu qu’il vaut mieux que je fasse appel au constructeur?)

    Et pour ce qui de surchauffe, j’ai fait un test avec SpeedFan sans jouer à BF3 et j’ai obtenu ceci:

    http://www.hostingpics.net/viewer.php?id=344068621.png

    J’ai aussi fait un test avec le logiciel CPUID HWMontior, et il me donne ça:

    http://www.hostingpics.net/viewer.php?id=698590492.png

    Mais je ne sais pas trop interpréter les résultats…

    Photo du profil de Nomad
    Nomad le : 2 mars 2012 à 13 h 32 min #17152

    slt

    ton processeur (CPU) ne doit pas depasser 80° maxi. la temperature normale du Core i5 est environ 40° en jeux.
    sur Speedfan il est noté CPU= 88°, c’ est pas normal, par contre sur CPUID, ça a l’ air correct. regarde si le ventilo du processeur tourne et refais le test avec everest qui est en français.

    Photo du profil de MrVende2ta
    MrVende2ta le : 2 mars 2012 à 22 h 55 min #17155

    Alors voilà ce que ça donne avec Everest Ultimate Edition:

    http://www.hostingpics.net/viewer.php?id=290014311.png

    http://www.hostingpics.net/viewer.php?id=952918762.png

    Photo du profil de MrVende2ta
    MrVende2ta le : 10 mars 2012 à 10 h 29 min #17180

    Up :hello:

    Photo du profil de thierryiv
    thierryiv le : 10 mars 2012 à 10 h 36 min #17181

    Bonjour,

    Fais le test avec cet Everest: http://www.pcloisirs.eu/Applications/everesthome151.exe
    Tu auras la température initiale et non pas celle des coeurs du processeur.

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.