Odeur de brulé sur mon pc

Publié dans: Forum Hardware
  • sergentier le : 25 novembre 2013 à 11 h 41 min #11474

    Salut, j’ai un petit souci, tout a l’heure j’étaie sur mon pc toshiba et la il me dit que la batterie est presque vide, que je dois brancher l’alimentation secteur ect… c’est ce que je fais mais le problème c’est que le voyant du chargeur ne s’allume pas et j’ai toujours droit au message “brancher l’alim…” donc j’insiste un peu (peut être un faux contacte) et au bout de la troisième fois enfin le voyant s’allume mais s’ensuit une petite fumé avec une odeur de plastique brulé, je débranche donc vite l’alim (je signale que le pc fonctionne toujours) et je remarque une marque noirâtre sur le bout de l’alim avec toujours cette odeur de plastique brulé et le plus étrange c’est que lorsque je rebranche l’alim au pc bah… sa fonctionne nikel la batterie toshiba satellite se charge normalement comme si il ne s’était rien passé mais toujours avec cette odeur de brulé que je peux sentir seulement en débranchant l’alim et collant le nez dessus. Donc j’aimerais bien savoir d’où vient cette odeur et qu’est ce qui a cramé ?merci

    JMG91 le : 25 novembre 2013 à 23 h 00 min #18968

    Slt,
    Cela peut-être dû à un faux contact comme tu dit ( un bout métallique qui c’est coincé ou un contact qui à touché la masse ect…)
    Peut être que ton port femelle commence a rendre l’âme ou vice versa.
    Tu parle bien de l’embout ?

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.