Non réception mails

Publié dans: Forum Logiciels
  • Tanguyzoulou le : 20 novembre 2008 à 8 h 47 min #10024

    Bonjour,
    Je reçois tous mes mails sur Incredimail (messagerie très complète avec notificateurs différents selon expéditeurs, skins nombreux etc…). Tous les mails de particuliers arrivent bien dans ma boite sans problèmes. Mais ceux émanant de forums, comme celui ci entre autres n’arrivent plus ! Je m’explique la je poste un nouveau sujet donc à la première réponse et aux suivantes , je reçois un mail de ce forum me disant que quelqu’un a répondu et un lien qui m’amène directement ici. Maintenant négatif, tout ce qui émane de forum (GIGN ou je suis administrateur, Trombi.com etc…) n’arrive plus ni dans Incredimail, ni dans la boite Orange, Outlook ,nulle part. Pour les avoir il faut que je vienne directement sur ces sites pour les lire ( ce qui génère des oublis, ils peuvent être ouvert beaucoup plus tard etc…).
    J’ai fais une restauration sur une date ou cela fonctionnait encore mais rien. Je ne sais pas si c’est une coïncidence mais j’ai installé Firefox Mozilla (très bien, plus rapide, plus de fonctionnalités ) il y a 3/4 jours et mon problème de notifications de messages et de réponses forums ne fonctionne plus depuis à peine 2 jours (j’avais Internet Explorer 7.0 )…
    Je rappelle que mes mails émanant de particuliers arrivent bien, que les messages et réponses divers arrivent bien sur les sites (forums et autres) mais que je n’en suis plus averti et ceci pour tous les forums et sites possédant des messageries.
    Si quelqu’un a une solution je suis preneur à 100% !!! 😀
    Évidement la case ” m’avertir quand quelqu’un a répondu…” est cochée dans tous les forums et sites.

    thierryiv le : 20 novembre 2008 à 15 h 08 min #12376

    Salut,

    Je viens de depanner un ami qui avait un probleme similaire, Il recevait certains mails et pas d’ autres ❓

    C ‘etait le navigateur Orange qui etait incrustaté dans IE 7. J’ ai desinstallé tous les programmes Orange (navigateur, fenetre de connexion via Ajout/suppression de programmes.

    Maintenant il peut se connecter directement via IE 7 et il reçoit tous ses mails.

    ça peut peut etre t’ aider.

    Tanguyzoulou le : 21 novembre 2008 à 10 h 14 min #12384

    J’ai bien reçu la notification de ta réponse sur ma boite ! Alors que pour beaucoup d’autres ça ne marche pas ! J’ai désinstallé les composants Orange comme tu m’as conseillé mais en vain… Je suis abonné chez Orange (téléphonie illimitée, internet, TV), pas de problèmes à venir en désinstallant tout ça ? Pour les notifications de mails venant de sites avec messagerie et les forums je ne comprends pas, rien n’est bloqué pourtant (cookies etc…). 😥

    thierryiv le : 21 novembre 2008 à 12 h 15 min #12386

    Salut,

    Non tu ne risques rien en supprimant les programmes Orange (au contraire). Imagines que tu dois formater C: et que tu reinstalle Windows, tu sera connecté sur Internet avec ta Box sans installer les programmes Orange. Les identifiants de connexion et les parametres sont memorisé dans la Box.
    Avantages:
    _plus besoin d’ ouvrir une fenetre pour se connecter.
    _Moins de programmes au demarrage de Windows.
    _Plus de probleme IE et firefox avec le navigateur orange.

    Si tu veux lire tes mails, 2 solutions:
    _ orange.fr
    _Windows Live Mail qui regroupe sur une page toutes tes adresses mail.

    Peut etre que Incredimail a cette fonction ❓

    Tanguyzoulou le : 21 novembre 2008 à 15 h 47 min #12390

    Ok pour Orange ! J’ai déjà Windows Live Mail qui regroupe toutes mes boites mails (yahoo, Orange, MSN, Gmail ) c’est vrai que c’est super. Mais bon le fait d’avoir une notification de réponse (comme pour les tiennes en ce moment) c’est très bien.
    Car même avec Windows Live Mail ça ne l’indique pas non plus ! Incredimail a des tas de fonctionnalités mais ne permet pas de rassembler toutes les boites et quand bien même… car les forums, (sites du GIGN, Ebay, Internaute etc.. ) ne génereraient pas les notifications non plus en ce moment, par contre PC Loisirs fonctionne !. Je pense que tu as raison, c’est dû à un conflit de boites mails (faut dire que j’en ai pas mal ). Le navigateur Orange ralentit le système j’ai remarqué. Quant ils proposaient “Securitoo” anti virus, houla les UC étaient à 60% en continu ! Je vais continuer de chercher coté Orange, voir s’il n’y a pas d’autres éléments à désinstaller !

    Tanguyzoulou le : 26 novembre 2008 à 18 h 06 min #12418

    Voila mon problème est résolu ! J’ai appelé mon FAI (Orange pour ne pas le nommer ) en leur exposant le problème décrit dans ces posts. Une jeune femme (supposition par la voix 🙂 ) un peu perdue je dois dire… m’a conseillé… un anti – spam d’entrée !!! 😮

    🙂 Je lui ai dis que j’avais dépassé depuis longtemps le stade des ” pigeons ” et que plus sérieusement il me fallait des instructions précises. Elle m’a guidé vers une page donnant accès à de multiples réglages internet, TV, messagerie etc….

    Elle m’a dit d’attendre (pour en référer à des techniciens plus compétents … ? ), bilan 30 minutes d’attente en trois fois…
    Les instructions qu’elles m’a données étaient à l’opposé de ce que j’attendais. Les yeux parcourant la page indiquée, j’ai coché et décoché les cases qui me semblaient appropriées. A savoir le partage et le non transfert de mes mails ainsi que la redirection de ces derniers vers… rien puisque c’était ça qui me posait problème ! Depuis tout fonctionne comme avant ! 🙂

    thierryiv le : 26 novembre 2008 à 18 h 47 min #12419

    Content pour toi 😀

    Merci d’ avoir noté la solution pour les autres membres 😉

    Tanguyzoulou le : 26 novembre 2008 à 18 h 53 min #12420

    Merci Thierry ! 🙂 merci aussi pour les réponses souvent très justes !

8 sujets de 1 à 8 (sur un total de 8)

Vous devez être connecté pour répondre à ce sujet.