Ne répond pas

Publié dans: Forum Windows
  • Photo du profil de LMC
    LMC le : 13 mars 2013 à 14 h 23 min #11341

    Bonjour,
    Depuis bientôt un an, je cherche une solution à ce problème. Cette information apparaît à chaque fois que je lance un logiciel indépendant ou même un programme Windows (Microsoft).
    Il a déjà été réinstallé Windows 7 Ultimate 64 bits au moins 3 à 4 fois. L’avant-dernière fois j’ai fait remplacé la carte-mère et le processeur, sans succès. Je viens de contrôler la mémoire au moyen de l’outil de Windows et j’ai appliqué un chkdsk /f / r qui n’a décelé aucune erreur. Je ne suis pas technicien; et je m’excuse si je n’utilise pas le bon langage. Ce n’est pas simple de se faire comprendre par écrit. Je suis tout ouïe et vue. Je puis tenter de vous soumettre ce que je possède.
    Merci pour votre aide si vous le pouvez.
    Bien à vous,
    LMC

    P-S: Je développerai mon identité dans les prochains jours.

    Photo du profil de grimpeur
    grimpeur le : 13 mars 2013 à 16 h 38 min #18367

    Bonjour,

    Bienvenu sur le forum pc loisir 😉

    Pour plus de claretée sur le sujet voici le lien de ce qui a déjà été fait ➡ http://www.vista-xp.fr/forum/topic11749.html

    Le matériel installé
    http://sd-5.archive-host.com/membres/up/13506096466842522/2013-02-22_092354.png
    http://sd-5.archive-host.com/membres/up/13506096466842522/2013-02-22_092531.png

    Peut-être que je me trompe mais je n’ai pas vu ton processeur compatible avec ta carte mère chez intel .

    thierryiv ou Nomad en dirons sûrement plus sur le sujet en ayant les infos en direct (à vous de faire le ménage pour le doublon et merci 😉 )

    :hello:

    Photo du profil de LMC
    LMC le : 13 mars 2013 à 17 h 32 min #18369

    Bonjour,
    De quel doublon s’agit-il ?
    Pour le reste, il faudra repartir de zéro car, vu mon âge, je ne peux pas toujours très bien suivre.
    Merci pour l’aide.

    Photo du profil de thierryiv
    thierryiv le : 13 mars 2013 à 17 h 36 min #18370

    Bonjour,

    Tu iras plus vite à formater et installer Windows 7 que de chercher l’ erreur.
    Pour info, tu n’ as pas formaté Windows 7, tu as juste reinstallé au dessus des programmes existants.
    sauvegarde les fichiers dont tu as besoin.

    Pour installer Windows 7 sur C: voir ici en details
    Tout de suite apres l’install de Windows, fais les mises à jour pack SP1 et autres maj Microsoft + pilotes.
    Apres chaque installation de programme, redemarre le PC.
    Avant d’installer un programme quelconque, verifies que tout va bien, lance un programme inclu dans Windows, par exemple Media player.

    Photo du profil de LMC
    LMC le : 14 mars 2013 à 14 h 01 min #18373

    Bonjour,
    Je vais tenter ma chance.
    Grand merci au Grimpeur et à Thierryiv.
    Peut-être à bientôt, qui sait.

    Photo du profil de LMC
    LMC le : 16 mars 2013 à 10 h 50 min #18382

    Bonjour,
    Me voici de retour.
    J’ai réinstallé W7 mais sans formatage du disque parce que le DVD que je possède, ne comporte pas ce bouton (programme). Il s’agit d’un DVD enregistré par mon réparateur comprenant W7 ultimate 32 et 64 bits mais sans SP1. Je possède une licence mais uniquement avec 32 bits.
    Jusqu’à présent, j’ai pu installer un programme (everything). Petit logiciel qui me sert à la recherche sur mon PC. Il est tout léger et propre.
    J’ai créé un point de restauration en plus de tous ceux qui ont été créés à chaque mise à jour (+/- 160). Le Sp1 est également installé.
    Je continue mon aventure en Amazonie !

    Photo du profil de grimpeur
    grimpeur le : 16 mars 2013 à 11 h 02 min #18383

    Bonjour,
    :super: réinstalle les logiciels un par un et test à chaque fois pour savoir celui qui pose problème 😉 .
    @+ :hello:

    Photo du profil de LMC
    LMC le : 18 mars 2013 à 9 h 55 min #18399

    Bonjour,
    Malheureusement, avec à peine ceci (voir ci-joint), le PC s’est bloqué à plusieurs reprises en plus de quelques “ne répond pas”. Je suis parvenu à obtenir un semblant de machine qui fonctionne pour le moment, mais pour combien de temps. Comment pourrait-on voir d’où provient cette situation ? :triste1: :pleur3:
    Merci pour l’aide.

    Photo du profil de thierryiv
    thierryiv le : 18 mars 2013 à 10 h 19 min #18402

    Salut,

    J’ ai dejà regardé les programmes installés et rien d’inquiétant. par contre, tu as des programmes installés n’ importe tout et ça m’ étonnerai pas que certains fichiers système soient corrompus. C’ est pour cela que je t’ ai proposé de formater et installer Windows 7.

    @lmc wrote:

    J’ai réinstallé W7 mais sans formatage du disque parce que le DVD que je possède, ne comporte pas ce bouton (programme)

    je ne comprend pas. Tu peux expliquer ? bouton programme ???
    Quelle est ta version d’ origine Windows ? familiale , Pro ou ultimate ?
    C’ est une version OEM 32 bits ? ou une version boite ?

    Photo du profil de LMC
    LMC le : 18 mars 2013 à 11 h 00 min #18404

    Bonjour,
    Je ne suis pas technicien, donc je ne pratique pas le langage approprié, toutes mes excuses.
    Bouton (programme) signale simplement que ce programme ne se trouve pas sur le DVD que je possède, donc, je ne peux pas formater avant de réinstaller.
    Des programmes installés n’importe où ==> que veux-tu dire ?
    Ma version originale est une version OEM 32 bits avec licence. Mon réparateur m’a remis un DVD avec les versions 32 et 64 bits OEM suite à ma demande de passer en 64 bits. La version est une Ultimate.
    Je viens de découvrir que je ne peux pas télécharger Adobe Reader. Bizarre. Je me demande bien pourquoi.
    Je veux bien formater, mais comment faire ?
    Grand merci pour l’aide.

    Photo du profil de thierryiv
    thierryiv le : 18 mars 2013 à 11 h 16 min #18406

    Ton reparateur a installé Windows Ultimate 64 bits avec ta clef de licence ?
    Si c’est le cas, tu devrais pouvoir demarrer le DVD d’install Windows 64 bits pour réparer Windows ou formater.

    Quand tu demarre le PC avec le DVD d’install Windows, as tu comme message au demarrage: Appuyer sur une touche du clavier pour demarrer le CD. ?

    Photo du profil de LMC
    LMC le : 18 mars 2013 à 13 h 47 min #18411

    Re,
    Oui, j’ai cette phrase. Le DVD permet de réparer. Je n’ai pas vu formater.
    Oui, le réparateur a créé un Windows Seven Ultimate 32 et 64 bits avec ma licence.
    Je viens de découvrir ceci :

    Alors là, c’est le comble.
    Question : quand on veut installer un programme, faut-il qu’il le soit nécessairement sur le DD où se trouve installer Windows ?

    Ma réserve de programmes se trouve sur un autre DD que Windows.

    Photo du profil de thierryiv
    thierryiv le : 18 mars 2013 à 14 h 52 min #18413

    @lmc wrote:

    Oui, j’ai cette phrase. Le DVD permet de réparer. Je n’ai pas vu formater.

    Donc tu peux installer Windows et suivre ce tuto: http://www.pcloisirs.eu/formater-installer-windows-7.htm
    Choisir Installation personnalisée.

    Photo du profil de LMC
    LMC le : 18 mars 2013 à 16 h 10 min #18414

    RE,
    J’ai indiqué que j’avais un problème. Il est toujours d’actualité. J’ai voulu obtenir W7 Ultimate 64 bits + SP1. Impossible, je n’arrive pas à la page (voir l’image que j’ai jointe à mon message précédent).

    Photo du profil de LMC
    LMC le : 18 mars 2013 à 16 h 18 min #18415

    RE,
    Je viens de comprendre la réponse. C’est ce que j’ai fait.
    Bon, faut-il chaque fois écrire un nouveau message quand un nouvel élément apparaît ?
    Pour le moment, tout semble fonctionner, sauf que je ne peux pas atteindre le site de Microsoft, ni celui d’Adobe. Je voudrais procéder à des mises à jour.

    Photo du profil de Nomad
    Nomad le : 19 mars 2013 à 15 h 10 min #18423

    slt

    @lmc wrote:

    Bon, faut-il chaque fois écrire un nouveau message quand un nouvel élément apparaît ?

    pas si ça concerne le sujet. dans ce cas, non. tu devrait nous dire à quel moment de l’ installation, ça ne marche pas.

    j’ avoue que j’ai du mal à comprendre. quand tu installe Windows 7, tu ne dois pas voir ton bureau Windows. je dis ça par rapport à la capture ci dessus, connection à une page web. :pendu:

    Photo du profil de Nomad
    Nomad le : 19 mars 2013 à 15 h 13 min #18424

    @thierryiv wrote:

    @lmc wrote:

    Oui, j’ai cette phrase. Le DVD permet de réparer. Je n’ai pas vu formater.

    Donc tu peux installer Windows et suivre ce tuto: http://www.pcloisirs.eu/formater-installer-windows-7.htm
    Choisir Installation personnalisée.

    tu as fait ce que thierryiv a dit ? installation personalisée.

    Photo du profil de LMC
    LMC le : 19 mars 2013 à 16 h 32 min #18428

    Bonjour,
    1) j’ai découvert pourquoi je ne pouvais pas atteindre les pages de Microsoft et d’Adobe. Tout simplement à cause de MBAM avec sa protection à outrance.
    2) quand j’ai réinstallé W7, je l’ai fait en appliquant l’installation personnalisée.
    3) j’ai téléchargé W7 + SP 1 et l’ai installé sur un DVD au moyen de Nero. Ce DVD est donc différent de celui de mon réparateur. Ainsi, j’ai 2 DVD.
    4) il semble que pour le moment, je n’ai plus d’ennui. Je viens de réinstaller WLMail.
    Voilà. Encore un grand merci à tous pour votre aide. Maintenant, j’espère que cela va rouler sans problème.

    Photo du profil de thierryiv
    thierryiv le : 20 mars 2013 à 13 h 27 min #18434

    Bonjour,

    Content pour toi :super: , je considère le sujet comme résolu.

    Photo du profil de LMC
    LMC le : 20 mars 2013 à 13 h 51 min #18435

    Bonjour,
    J’espère que cela durera.
    Juste une petite question : je voudrais qu’Outlook démarre en même temps que Windows. Comment faut-il faire ? Merci pour la réponse et pour l’aide.

    Photo du profil de grimpeur
    grimpeur le : 20 mars 2013 à 15 h 53 min #18436

    Bonjour,
    Pour la réinstallation je l’avais dit ici 😉 ➡ test avec un windows 7 tout neuf.
    @lmc wrote:

    1) j’ai découvert pourquoi je ne pouvais pas atteindre les pages de Microsoft et d’Adobe. Tout simplement à cause de MBAM avec sa protection à outrance.
    2) quand j’ai réinstallé W7, je l’ai fait en appliquant l’installation personnalisée.
    3) j’ai téléchargé W7 + SP 1 et l’ai installé sur un DVD au moyen de Nero. Ce DVD est donc différent de celui de mon réparateur. Ainsi, j’ai 2 DVD.
    4) il semble que pour le moment, je n’ai plus d’ennui. Je viens de réinstaller WLMail.
    Voilà. Encore un grand merci à tous pour votre aide. Maintenant, j’espère que cela va rouler sans problème.
    J’espère que cela durera.

    Attend d’avoir réinstallé tes logiciels au complet pour être sûr que tout est ok.(peut-être un problème avec le dvd de ton réparateur)

    @lmc wrote:

    je voudrais qu’Outlook démarre en même temps que Windows.

    Regarde si cette solution te convient Démarrer automatiquement un programme Office à la mise sous tension de l’ordinateur.
    :hello:

    Photo du profil de LMC
    LMC le : 20 mars 2013 à 17 h 41 min #18438

    Bonjour,
    Mea culpa, mea maxima culpa ! Errare humanum est. :désolé1:
    J’espère que tu comprends le latin.
    Pour le moment, j’ai déjà réinstallé Paint Shop Pro X et cela semble fonctionner, malgré un lancement bizarre en 2 temps. Est-ce que cela proviendrait qu’il est écrit en 32 bits ? Ce n’est pas gênant quand on le sait.
    Je continue mon intrusion en Amazonie !!! ➡ :enconstruction:
    :merci: :merci: :merci:

    Photo du profil de LMC
    LMC le : 26 avril 2013 à 13 h 38 min #18564

    Coucou,
    Voilà, après maintenant un certain temps, je reviens sur le sujet.
    Il me semble, mais je ne suis pas technicien, que le problème provient des difficultés qu’à W7 pour trouver les programmes que je lui demande de lancer. Bizarre, puisque ces programmes sont sur le même DD où W7 est installé. Comme je n’ai pas pu formater le DD pour la nouvelle installation, je me demande si les anciens W7 ne gênent justement pas ces recherches.
    De toute façon, maintenant, avec un petit peu de patience, tout fonctionne très bien sans accroc. Donc, pour moi, cela me suffit; mais il me reste juste une petite chose à régler : je voudrais un programme qui me permettrait de calculer le temps que met W7 au démarrage (W7 + quelques programmes au démarrage).
    A signaler que certain programme (Paint Shop Pro X 2) ne répond pas et reste figer. Je travaille donc avec le X qui, lui, tourne très bien.

    Encore un super grand merci à toute et tous qui m’ont aidé.

    Photo du profil de grimpeur
    grimpeur le : 17 mai 2013 à 8 h 09 min #18582

    Bonjour,

    @lmc wrote:

    je voudrais un programme qui me permettrait de calculer le temps que met W7 au démarrage (W7 + quelques programmes au démarrage).

    Pour calculer et voir ce qui est au démarrage tu as ceci ➡ Soluto qui date un peu et qui est en rosbeef .

    :hello:

    Photo du profil de LMC
    LMC le : 17 mai 2013 à 8 h 37 min #18583

    Bonjour,
    Grand merci.
    Je vais l’essayer pour voir et plus peut-être.
    Encore tous mes remerciements pour tout.

25 sujets de 1 à 25 (sur un total de 25)

Vous devez être connecté pour répondre à ce sujet.