Message Spybot SD : que faire ?

Publié dans: Forum Logiciels
  • belledeschamps le : 20 février 2009 à 7 h 21 min #10129

    Bonjour,

    Suivant vos conseils j’ai installé les logiciels dont vous préconisez l’utilisation.
    J’ai donc installé Spybot ; puis j’ai fait la mise à jour, un scan du système et vacciné le système.

    A l’issue de cette vaccination j’ai eu un message en rouge :
    microsoft, WindowsSécurityCenterAntivirusOverride. Je n’ai rien su faire de plus.

    Maintenant Spybot me donne le message que je tente de vous adresser en pièce jointe.

    Quel choix dois-je faire SVP ?
    Merci par avance.

    thierryiv le : 20 février 2009 à 8 h 56 min #12833

    Suite à une installation d’ anti logiciel espion, il se peut qu’ il y ait un conflit entre 2 anti logiciel espion, le mieux serait d’ en utiliser qu’ un seul, recommandé pour les debutants.
    Solution: desinstaller les logiciels antispyware et en installer un seul.

    En attente de l’ image…

    belledeschamps le : 20 février 2009 à 9 h 03 min #12834

    J’ai réussi à vous envoyer la “pièce jointe” (même …. 2 fois !!!! au diable l’avarice…)
    Merci de me dire qu’il peut y avoir conflit entre 2 anti-espions ; je veux bien supprimer les “excédentaires” mais LEQUEL garder ?

    J’ai sur mon “Bureau”, outre Spybot :
    – Foxit reader
    – C Cleaner
    – Reg Cleaner

    j’accède à Internet par Orange.
    et mon antivirus est Kaspersky.

    Comment savoir si j’ai plusieurs anti-espions ?

    Bonne journée à nouveau.

    thierryiv le : 20 février 2009 à 9 h 13 min #12835

    @belledeschamps wrote:

    A l’issue de cette vaccination j’ai eu un message en rouge :
    microsoft, WindowsSécurityCenterAntivirusOverride. Je n’ai rien su faire de plus.

    C’ est normal, kapersky a été certainement desactivé lors de l’ installation Spybot :perv:
    Tu peux supprimer cette ligne.

    Comment savoir si j’ai plusieurs anti-espions ?

    Menu demarrer/tous les programmes. Tu n’ as pas installer Windows defender?

    belledeschamps le : 20 février 2009 à 10 h 57 min #12837

    Je n’ai pas installé Windows defender (vérification faite également en faisant “démarrer” puis “tous les programmes”.

    thierryiv le : 20 février 2009 à 11 h 46 min #12840

    Dans ce cas, laisse spybot.

    ne t’ inquiete pas trop des messages ou des lignes à supprimer, ignore et autorise spybot à faire son scan.

    belledeschamps le : 20 février 2009 à 17 h 28 min #12849

    OK et merci encore ; je suis “rassurée”.

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.