Le service n’a pas répondu vite à la demande …

Publié dans: Forum Windows
  • Schpountz le : 25 août 2013 à 23 h 43 min #11427

    Bonjour
    j’ai ce message à chaque exécution d’une application :
    “le service n’a pas répondu vite à la demande de lancement ou de contrôle”
    Je suis sous Windows 8 x64
    PC Dell inspiron one 2320
    Merci pour toute aide.

    thierryiv le : 26 août 2013 à 10 h 05 min #18795

    Salut,

    Tu as un service arreté ou ton ordi rame mais ça m’ etonnerai.

    Je te propose de faire une restauration systeme à la date ou ton PC fonctionnait.
    voir ici: http://www.pcloisirs.eu/restauration-windows-7.htm
    Tu vas sur le bureau windows 8 et tu applique le tuto windows 7 (c’est pareil).

    Apres la restauration fais les mises à jour via Windows update.

    ça donne quoi?

    Schpountz le : 26 août 2013 à 11 h 49 min #18796

    Bonjour
    Voilà, quand je me rends dans panneau de configuration=>Récupération=>Ouvrir la restauration système j’ai ce message :
    “La restauration système n’a pas pu démarrer”.

    thierryiv le : 26 août 2013 à 12 h 00 min #18799

    Oups, j’ ai edité avant ton message.

    Si le probleme persiste, reactives tous les services Microsoft par defaut.
    Dans la zone de recherche, tapes msconfig. Dans les résultats de recherche, clique sur Configuration système. Clique sur l’onglet Services. La liste des services s’ affichent dans la fenêtre Configuration du système. Clique sur l’onglet Activer tout. Appliquer et OK. Redemarre le PC.

    Avec les services reactivés, la restauration systeme doit refonctionner si non c’est un autre probleme.

    Schpountz le : 26 août 2013 à 12 h 11 min #18798

    Bonjour
    je suis parvenu à passer par le démarrage avancé. J’ai accès à la restauration système dans le menu de redémarrage. Et là la restauration a commencé. Je dois attendre…j’ai choisi la date du 18/08/2013.
    merci.
    je vous tiendrais au courant du résultat.

    Schpountz le : 26 août 2013 à 12 h 33 min #18800

    Re
    C’est bon j’ai pu effectuer une restauration du point du 18/08/2013.
    Tout fonctionne maintenant.
    Merci pour votre assistance.
    Une dernière chose si je peux me permettre…Comment éviter ce genre de dysfonctionnement plus tard ?

    thierryiv le : 26 août 2013 à 14 h 44 min #18801

    Merci pour le retour.

    @schpountz wrote:

    Comment éviter ce genre de dysfonctionnement plus tard ?

    Une autre application (malware) peut arreter un service, faut voir ce qui a été supprimé du 18/08 au 25/08 apres la restauration.
    peut etre aussi une mise à jour Windows mal installée ? :/

    Les programmes se lancent maintenant ?

    Nomad le : 26 août 2013 à 16 h 00 min #18802

    slt

    j’ai déjà eu ce genre de probleme, pas moyen de lancer les programmes: j’ ai reparé le système comme ceci:
    taper CMD dans la zone de recherche afin d’ouvrir la fenetre Invite de commande. clic droit sur CMD et sélectionner Exécuter en tant qu’administrateur. taper sfc /scannow et appuyer sur la touche Entrée. Windows va scanner les fichiers système et reparer les erreurs.

    ensuite repeter l’operation avec l’invite de cmd chkdsk /r

    Schpountz le : 26 août 2013 à 16 h 16 min #18803

    Oui les programmes se lancent maintenant…

    thierryiv le : 26 août 2013 à 17 h 19 min #18804

    :super:

10 sujets de 1 à 10 (sur un total de 10)

Vous devez être connecté pour répondre à ce sujet.