Internet Explorer : 3 mn pour connexion…

Publié dans: Forum Logiciels
  • Photo du profil de belledeschamps
    belledeschamps le : 8 janvier 2009 à 17 h 24 min #10067

    Bonjour,

    Excusez-moi pour mon dernier message que vous avez dû déplacer…

    J’ai un problème….
    Quand je me connecte à IExplorer, en haut se trouve l’indication “connexion en cours” et dessous la page est blanche et je dois attendre 3 minutes (c’est long…) avant qu’Internet explorer s’ouvre sur ma page d’accueil d’Orange.
    Par contre, une fois connectée je navigue normalement.

    Que puis-je faire ?

    J’ai eu des problèmes après avoir acheté le 1er janvier (!!!) et installé Registry Mechanic (que j’ai désinstallé) et qui empêchait Kaspersky de s’ouvrir. J’avais le message de K, lors de mes diveses tentatives de réparation de K : “supprimer AVG8”. J’ai réussi à désinstaller AVG8 (qu’un technicien m’avait installé à mon insu lors du remplacement de ma carte graphique morte).

    J’ai retéléchargé Internet Explorer, nettoyé le disque, fait la défragmentation. Et toujours mes 3 minutes avant d’être connectée à IE. Je dois vous préciser que dans la barre des tâches j’ai bien les 2 écrans me disant “connecté” quand je clique sur l’icône IE.

    Je vous donne toutes ces indications au cas où cela pourrait vous donner une idée pour résoudre mon problème.

    Merci par avance de vos réponses.
    A bientôt.

    Photo du profil de thierryiv
    thierryiv le : 8 janvier 2009 à 21 h 02 min #12579

    Salut,

    Il arrive souvent que des programmes au demarrage de Windows font leurs mises à jour des que tu te connectes.
    Commence par desactiver tous les programmes au demarrage exepté ton antivirus (kaspersky antivirus et sécurité : kav _ kavsvc _ Avp) et Windows defender (anti spyware: MSASCui) si tu l’ a installé.
    Redemarre le PC. Au demarrage une fenetre s’ ouvre, tu coches la case et OK.

    Si l’ acces internet est toujours aussi lent, desactives tout y compris kapersky et reéssayes.

    Photo du profil de belledeschamps
    belledeschamps le : 9 janvier 2009 à 9 h 03 min #12569

    merci beaucoup, je vais essayer.

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.