IE se lance tout seul (Résolu).

Publié dans: Forum Windows
  • Photo du profil de lara croft
    lara croft le : 19 novembre 2008 à 19 h 28 min #10019

    Bonsoir,
    Voilà, j’ai “hérité” du pc de ma fille et j’ai un soucis au redémarrage de l’ordinateur.
    En effet, il ouvre automatiquement internet explorer avant même la carte sans fil (wi-fi hercules); autant dire qu’il met la charrue avant les boeufs…et donc problème de blocage.
    Dans la section depannage windows XP, j’ai lu comment désactiver les programmes au démarrage mais j’ai pas trouvé internet explorer pour le desactivé…
    Quelqu’un aurait-il une petite info pour mon problème?
    Merci de vos réponses.

    Photo du profil de thierryiv
    thierryiv le : 19 novembre 2008 à 20 h 16 min #12037

    Salut,

    Essayes de desinstaller ton logiciel du fournisseur d’ acces et reinstalles le afin de definir les parametres de connexion d’ acces à distance dans IE.

    2eme possibilité, tu as shopé un spyware qui lance IE, fais un scan avec Windows defender ou Spybot. Fais un gros nettoyage dans les options IE, cookies, fichiers temporaires etc…

    Essayes de demarrer en mode sans echec avec prise en charge du reseau. pour voir si IE se lance.

    Photo du profil de lara croft
    lara croft le : 20 novembre 2008 à 21 h 34 min #12381

    Bonsoir,
    J’ai désinstaller et réinstaller la live box et mon problème s’est réglé comme par miracle… Enfin… pour le miracle…tu y es pour beaucoup…
    Merci thierryiv! Dieu te le rendra!
    😉

    Photo du profil de thierryiv
    thierryiv le : 20 novembre 2008 à 23 h 02 min #12382

    j’ y compte bien… 😆

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.