Fenêtre documents au démarrage

Publié dans: Forum Windows
  • HMVIRGINIE le : 29 mars 2010 à 18 h 09 min #10431

    Bonjour,

    La fenêtre documents s’affiche au démarrage. Comment faire pour qu’elle ne s’affiche plus ?
    Merci d’avance.

    thierryiv le : 29 mars 2010 à 19 h 13 min #13933

    Bonjour,

    Regardes dans menu démarrer/Tous les programmes/Démarrage. Le dossier Demarrage doit etre vide par defaut.
    Ensuite, tu ouvres la fenetre mes documents (explorateur Windows) puis cliques sur l’ onglet Organiser puis Options des dossiers et de recherche, onglet Affichage.
    Tu décoches la case “Restaurer les fenêtres dossiers ouverts lors de la prochaine ouverture de session”.
    Appliquer et OK.
    Redemarre le PC.

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.