Erreur 0x80300024, installation Windows 7.

Publié dans: Forum Windows
  • Lycan le : 12 février 2011 à 10 h 22 min #10697

    Bonjour ,

    Je viens de reformater mon disque dur pour reinstaller windows 7 , j’ai crée une nouvelle partition sur disque 1 partition de 40.go , espace non alloué 239.5 go , tout allé bien jusque la :] mais windows ne me propose pas de creer une partition systeme de 100 mo 8/ Si ce n’etait que ca encore mais en passant à l’étape suivante ” BLOCAGE” 😐 ❗ Windows ne peut pas installé à l’emplacement selectionné. Erreur 0x80300024 , pour info meme sur les autres partition c’est toujours le meme probleme que faire la je ne sais pas du tout. Je suis rentrer dans le bios et ne trouve pas les reglages de mon disque dur, (carte mere Asus p8p67

    Aidez moi svp :amen:

    thierryiv le : 12 février 2011 à 11 h 20 min #15063

    Salut,

    @lycan wrote:

    j’ai crée une nouvelle partition sur disque 1 partition de 40.go

    Si tu as créé la partition 40 Go pour installer Win 7 dessus, il y a un probleme. tu dois installer win 7 sur le disque 0 Partition 1 (ou partition 2 si “systeme reserved” existe).

    Pour eviter cela, debranche tous les disques durs et ne laisse que le WD 300 Go. verifies par la meme occasion que le cable SATA est connecté au port SATA II 0 (numero 1) de la carte mere.

    Si ça ne marche pas, dans le Bios, 1er page, selectionne “Storage configuration” ou configuration de stockage. dans cette fenetre, selectionne la ligne: “SATA port…” puis selectionne “IDE”. Vadides avec la touche F10 puis OK.

    Les Bios sont different, aide toi avec le manuel de la carte mere.

    Lycan le : 12 février 2011 à 23 h 12 min #15064

    :hello: merci pour ton commentaire :]

    Alors j’ai fait les manipulations suivantes :

    Controle du bios : modification et demarrage du lecteur optique en premier , enregistré

    Deconnection du disque dur Sata WD20ears , mise en route de windows 7 , installation puis creation d’une partition sur disque 1 de 40go ,bonne nouvelle !!!! cette fois si une partition windows ” systeme “c’est crée avec 100 mo , installation de windows Ok

    Installation des cd carte mere et gpu , probleme avec Afterburner , voltage grisé , impossible de modifié les valeurs , je suis aller chercher les mises à jours de pilotes ok :super: Oc possible reparé

    Création d’une sauvegarde windows sur cd, impossible de creer la sauvegarde en placant sur DD sata WD

    J’ai mal au crane. Que c’est long , faut etre patient avec toutes les mises à jours et. Les dizaines redemarrage. Du pc maus tout est rentré dans l’orde

    Pour Finir un petit controle avec speedfan

    Gpu 35 C°
    Core 0 18 C°
    Core 1 19 C°
    Core 2 16 C°
    Core 3 18 C°
    Core 4 20 C°
    Core 5 18 C°
    Core 6 17 C°

    Des valeurs en deca de celles que j’ai pu lire sur le Bios

    Carte mere 32 C°
    CPU 39 C°

    Qui dit vrai ?

    Demain un petit test pour controler la stabilité du systeme avec OCCT 3.1

    Petite question , je souhaiterai maintenant Donner un ordre de priorité sur l’espace non alloué sur le disque C velociraptor et le plus utiliser la partion windows , puis je creer une nouvelle partition à partir du systeme ?

    Arf oui. J’allais zapper , le port Sata 1 & 2 (gris). Sont reservé pour les ata de 6gb/s ils sont non utilisés
    Le port Sata 3 (bleu) est branché avec le DD Wd sata 20EARS 2 Téra
    Le port Sata 4 (bleu) est branché avec le DD Wd Vélociraptor 300go

    Au plaisir de. Te lire

    Amicalment

    Ml

    thierryiv le : 13 février 2011 à 0 h 07 min #15065

    @lycan wrote:

    Création d’une sauvegarde windows sur cd, impossible de creer la sauvegarde en placant sur DD sata WD

    Oui, normal, il faut sauvegarder sur un second HDD.

    @lycan wrote:

    puis je creer une nouvelle partition à partir du systeme ?

    Oui, voir ceci: http://www.pcloisirs.eu/partitions_vista.htm

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.