Ecran noir apres chargement de Windows [Résolu]

Publié dans: Forum Hardware
  • JMG91 le : 30 juin 2012 à 9 h 53 min #11175

    Bonjour, j’ai un petit problème.
    J’ai un autre pc un peu plus vieux en gros voilà le pc

    Processeur: Pentium 4 3.06 Ghz
    Carte mère: Gigabyte GA-8S649MF
    Socket: LGA 775
    Ram: 1Go x 2 (Barettes identiques)
    Alimentation: 350W
    Carte Graphique: ATI Radeon HD 2400 Pro 256 Mb
    Disques Durs: 40Go et 80 Go
    Systeme d’exploitation: Windows XP Pro SP3 64Bits (Anglais version télé*******)

    Au démarrage le pc s’allume normalement il m’affiche le chargement de Windows puis ensuite plus rien c’est tout noir.
    Une solution? :hello:
    PS: La carte n’est pas HS elle fonctionne avec mon autre pc
    PS 2: Quand je change de carte graphique (un vieux coucou Nvidia PX6200SE TC 64 MB VGA+TV) l’ecran s’affiche mais les jeux sont tellement lent même au plus bas. j’ai l’impression de vivre au ralenti. le PC est pour jouer avec mon petit frere.

    JMG91 le : 30 juin 2012 à 9 h 55 min #17461

    Est ce que sa pourrait être le pilote???
    je vais essayer d’en reinstaller un en mode sans echec.

    JMG91 le : 30 juin 2012 à 11 h 39 min #17462

    C’est bon j’ai trouver la solution j’ai installer le pilote en sans echec et sa repart pour un tour
    dsl d’avoir poster un sujet a moi tout seul.

    supprimer le si vous voulez
    :super:

    thierryiv le : 2 juillet 2012 à 8 h 09 min #17469

    Bonjour,

    Merci pour l’ info.

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.