Connexion locale ou limitee Alice Box.

Publié dans: Forum Windows
  • darkseb le : 29 juillet 2008 à 9 h 49 min #9912

    bonjour !
    voila j’ai un petit probleme: j’ai 2 pc relié à ma “alice-box” l’un est sous vista et branché directement, l’autre est sous xp et en wi-fi.
    mon pc tournant sous vista se connectais sans probleme sur internet jusqu’à ce que je l’envoi à reparer…maintenant il ne reste qu’en local ou limité…
    donc voila, si quelqu’un pouvait m’aider j’epprecierais 🙂
    ps: j’ai vu qu’il y avait un sujet presque semblable, mais je me permet de poster car ce ne sont pas les memes “box”

    fmarie le : 29 juillet 2008 à 10 h 01 min #11839

    Le Xp en wifi fonctionne donc sans souci ?
    Logiquement, la box attribue une adresse ip automatiquement.
    As-tu vérifier que les adresses des 2 pc soient dans la même classe.
    Le mieux est que tu nous mette les adresses ip des 2 machines.

    darkseb le : 29 juillet 2008 à 10 h 26 min #11840

    adresse pour xp= > 192.168.001.005
    adresse vista=> 192.168.001.006

    (l’option adresse fixe est cochée dans les 2 cas, c’est ce qu’on m’avait conseillé de faire…)

    thierryiv le : 29 juillet 2008 à 10 h 33 min #11841

    Salut,

    Ta configuration d’ origine est memorisé dans ta Box, à mon avis 😳 c’ est la configuration reseau qui n’ est pas bonne. la connexion limité peut etre normale, c’ est celle du 2eme PC connecté en WI-FI. Vas donc faire un tour dans le panneau de config/reseau et internet/Afficher l’ etat et la gestion du reseau/ dans la fenetre”centre reseau et partage” clic sur “Voir le statut”. ça donne ça :

    Suffixe DNS propre à la connexion:
    Description: NVIDIA nForce Networking Controller
    Adresse physique: 00-19-DB-CC-99-A4
    DHCP activé: Oui
    IPv4 Adresse IP: 192.xx.xx.xxx
    IPv4 Masque de sous-réseau: 255.255.255.0
    Bail obtenu: mardi 29 juillet 2008 10:11:19
    Bail expirant: mercredi 30 juillet 2008 10:11:12
    IPv4 Passerelle par défaut: 192.168.1.1
    IPv4 Serveur DHCP: 192.168.1.1
    IPv4 Serveur DNS: 192.168.1.1
    IPv4 Serveur WINS:
    NetBIOS sur TCP/IP activé: Oui
    Adresse IPv6 locale de lien: fe80::f480:396f:dfa8:583d%8
    IPv6 Passerelle par défaut:
    IPv6 Serveur DNS:

    Une connexion en local et limité peut etre normale, ta connexion est bonne ou pas ?

    thierryiv le : 29 juillet 2008 à 10 h 34 min #11842

    😳 dejà des reponses j’ avais pas vu.

    darkseb le : 29 juillet 2008 à 10 h 43 min #11843

    ça y est j’ai reglé le probleme=> c’etait tout simple, j’ai repassé en adresse ip fixe (192.168.001.005), et redemarré mon pc…et sa fonctionne… :mrgreen:

    donc voila, probleme enervant, mais simplissime à regler !

    fmarie le : 29 juillet 2008 à 13 h 52 min #11844

    Ta box ne fais pas serveur DHCP ? 😮

    darkseb le : 26 septembre 2008 à 19 h 29 min #12040

    (je repond avec quelque peu de retard mais….)
    c’est quoi ce dont tu parles Fmarie? 😕

    francois le : 30 septembre 2008 à 21 h 53 min #12087

    j’ai eu un probleme semblable avec mon routeur.
    Il arrive cependant, avec certains routeurs ou firewall que
    la connexion ne passe pas.

    Ceux-ci nécessitent de saisir manuellement les adresses DNS pour
    fonctionner.

    fmarie le : 1 octobre 2008 à 19 h 01 min #12102

    Dans la partie d’admin de ton compte, tu dois pouvoir modifier des données de DHCP et routeur.
    Je n’ai jamais eu Alice comme FAI et l’aide en ligne est réservée aux clients 👿

10 sujets de 1 à 10 (sur un total de 10)

Vous devez être connecté pour répondre à ce sujet.