Connexion et deconnexion internet clef wifi.[resolu]

Publié dans: Forum Windows
  • Photo du profil de cris
    cris le : 16 novembre 2009 à 18 h 14 min #10333

    bonsoir le forum
    j ai installé une clef wifi hercule 802.11G j avais internet sans probleme, mais pas longtemps
    lorsque j ai eteint mon pc depuis la clef wifi se connecte et se deconnect sens arret
    je ne sais pas me connecter du coup sur internet
    si quelqu un peut m’eclairsir
    merci d avance

    Photo du profil de thierryiv
    thierryiv le : 16 novembre 2009 à 19 h 15 min #13615

    Salut,

    Si tu arrive à te connecter sur une page web, meme si c’ est pas longtemps, c’ est que la clef deconne, je ne vois que ça. c’ est souvent le cas avec une clef.

    Photo du profil de cris
    cris le : 17 novembre 2009 à 16 h 37 min #13617

    Bonsoir thierry elle deconnait effectivement, elle est meme tomber en panne
    j ai était la changer et elle a fonctionné 25 minutes et la nouvelle recommance aussi
    n y a t il pas une manipulasion a faire ou autre au niveau de la connection raiseau ?

    Photo du profil de thierryiv
    thierryiv le : 17 novembre 2009 à 17 h 45 min #13618

    Salut

    Fais les mises à jour de la box. debranche le cable d’ alim de la box 10 secondes et rebranches.

    Verifies tes parametres routeur sur le PC relié par cable ethernet à ta box, voir Reseau local/ configuration reseau-wifi. Si tu es chez SFR, tapes http://192.168.1.1 dans Internet Explorer.

    Il se peut aussi que la bande passante soit reduite à cause de la securité. Essayes en desactivant la securité (MAC et Wep)

    Photo du profil de cris
    cris le : 17 novembre 2009 à 18 h 22 min #13620

    j ai deja essayer de debrancher la box c est une live box les nouvelles (la compact mini) mais rien a faire

    pour ce qui est du cable ethernet sais justement la le probleme l allimantation du cable ethernet ne fonctionne plus le pc dit qu il y a un cable de débranché

    je pense que le plus simple (suite a cette orage qui a déterioré le pc) serrai de changer de carte mere je vais essayer de trouver la meme ou une nouvelle car rien de telle que le cable ethernet
    sais une chaintech 9vil3 je ne sais pas par quelle carte mére que je pourrai la remplacer?

    j ai demandé au vendeur il me dit qu il n a jamais entendue une clef qui se connecte et deconnecte sens arret :/
    mais bon on verra avec une nouvelle carte

    petit question je vais certainement devoir tous réinstaller si je change de carte mére?

    Photo du profil de jcbjh
    jcbjh le : 20 novembre 2009 à 14 h 44 min #13642

    salut cris

    tu crois pas que c’est peut etre la box qui a pris un coup d’orage? (sauf si elle fonctionne avec un autre pc.)
    si la box fonctionne essaye avec un autre cable ethernet. si tu la pas deja fait.

    Si c’est la carte Chaintech 9 VIL3 , socket 478 P4 . cela va etre difficile de trouver des cartes avec ce socket y te reste plus qu’à te diriger ici :hehe:

    Photo du profil de cris
    cris le : 28 novembre 2009 à 8 h 49 min #13656

    salut jcbjh
    non la box marche avec un autre pc et ce meme pc sur une autre box ne fonction pas
    j ai été acheter une carte réseau pci (avec port cable ethernet) que j ai rajouter en plus de la carte reseau 56K qui elle fonctionné deja
    et maintenant sa fonction en branchant le cable part la nouvelle carte reseau pci (port ethernet)
    j ai retrouver internet ::d
    merci a tous

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.