Configuration neuve ne boot pas (Résolu)

Publié dans: Forum Hardware
  • Photo du profil de bernarmer01
    bernarmer01 le : 19 octobre 2008 à 12 h 57 min #9990

    Bonjour,
    J’ai acheté ce kit :
    Processeur Intel Core 2 Quad Q6600 (quad core – 2.4 GHz)
    . Mémoire DDR2 Kingston 4 Go (2X 2 Go) PC2-6400 (800 MHz)
    . Disque dur 750 Go Sata II / 7200 tpm
    . Carte graphique GeForce 9600 GT / PCI-Express 2.0/ 512 Mo
    . Carte mère Gigabyte GA-EP45-DS3R
    . Boitier Antec NSK4480B ATX, ventilo 12 cm, 380W (certifié 80plus),
    . Graveur DVD 20X Sata multiformat

    Mais à la mise sous tension, il y a un bruit de mitraillette (sons brefs répétés) et il ne boot pas.

    L’alimentation a une prise mâle à 4 pins alors que la carte mère a une prise 12 volts femelle à 8 trous. Cela pose-t-il un problème ?
    prise nommée ATX_12V_2X4.

    Cette alimentation de 380 Watts fournie dans le kit est-elle assez forte pour cette configuration ?

    Merci de votre aide.
    Cordialement.

    Photo du profil de thierryiv
    thierryiv le : 19 octobre 2008 à 13 h 22 min #12241

    Salut et bienvenue,

    Il faut que tu regardes dans le boitier d’ ou vient ce bruit : Ventilos? disque dur? carte graphique?

    Pour la prise Alim, tu parles de celle qui est associée a la prise alim 24 broches power (PWR)? ‘
    Si oui, pas de probleme, il y a un detrompeur pour les prises 4 broches sur 8, donc tu l’ as bien branchée (coté memoire) et inutile d’ avoir une prise 8 broches.
    Pour l’ alim, la puissance est bonne d’ autant que c’ est une Antec Earthwatts, bonne alim.

    As tu des bips au demarrage du PC et combien?

    Photo du profil de bernarmer01
    bernarmer01 le : 19 octobre 2008 à 14 h 35 min #12242

    Bonjour thierryiv,
    Et merci.
    En allant sur ce lien : http://www.commentcamarche.net/guide-achat/gigabyte-ga-ep45-ds3r-rev-1-0-1113501-avis-opinions.php3” target=”_blank
    ( curseur sur la photo pour l’agrandir ) on voit la prise 12 volts blanche à 8 trous en haut et à droite du processeur.
    L’autre prise blanche à 24 trous de l’alim est à côté des mémoires en bas et à droite.
    Le bruit vient du speaker d’après moi mais ce n’est pas une musique bip-bip comme sur les anciens PC.
    Cela me fait penser à des sons brefs comme dans le cas d’un problème d’alim.
    D’ou mes questions sur la prise ATX_12V_2X4 et sur la puissance.
    Ce n’est pas un ventilo qui frotte. Ce bruit s’arrête après quelques secondes à la mise sous tension puis reprend si j’appuie sur une touche du clavier.
    Merci d’avance si tu as une autre idée.
    Cordialement.

    Photo du profil de bernarmer01
    bernarmer01 le : 19 octobre 2008 à 14 h 43 min #12243

    Lien vers l’exemple de carte mère :
    http://www.commentcamarche.net/guide-achat/gigabyte-ga-ep45-ds3r-rev-1-0-1113501-fiche-technique” target=”_blank

    Photo du profil de thierryiv
    thierryiv le : 19 octobre 2008 à 19 h 04 min #12244

    Pour les prises, on est d’ accord, tu branches la prise alim 4 broches à droite de la fiche (PWR) 8 trous. 88[88]=> vue processeur en dessous.

    Si ce sont des sons repetitifs qui viennent du speaker, en effet il peut s’ agir de l’ alim, teste avec une autre alimentation si tu peux.

    Vérifies que le clavier est bien enfiché et qu’ aucune touche n’est enfoncée ou coincée. Eventuellement, tester avec un autre clavier.

    Vérifies que la carte graphique est bien connectée et alimentée.(molex PCI)

    Voir modules de mémoire vive. Regarde bien les lamelles de cuivre et nettoies les. Il m’ est arrivé la meme chose à cause une fois d’ un petit bout d’ etiquette de prix sur une lamelle.

    Photo du profil de bernarmer01
    bernarmer01 le : 21 octobre 2008 à 12 h 50 min #12245

    Bonjour Thierry,
    Merci pour les réponses.
    J’ai résolu le problème en changeant le clavier, comme tu l’avais suggéré. Pourtant, je me sers de ce clavier en ce moment. Il est donc nickel sur mon PC.
    J’ai pu booter, charger Windows et me connecter.
    Il reste à tester la carte graphique en jeux.
    Cordialement.

    Photo du profil de thierryiv
    thierryiv le : 21 octobre 2008 à 15 h 40 min #12246

    J’ ai une 9600 GT aussi, je tourne tout à fond avec des jeux comme Vegas 2, Crysis (manque un very Hight) et Quake Wars.
    C’ est fluide avec une resolution 1280×1024. 😀

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.