CM qui brûle les HDD ?

Publié dans: Forum Hardware
  • Photo du profil de rebeudu33
    rebeudu33 le : 3 juillet 2011 à 13 h 44 min #10820

    Salut tout le monde ! ( Bonjour docteur nick :p )
    J’ai un petit ( gros même ENOOOOORME ) soucis avec mon #**)i656#j7ù**# de PC -.-‘

    Le truc c’est que mon ancien HDD ( un WD de 500Go) a maintenant presque 5 ans et il commence a se faire vieux et “tousse” beaucoup.
    J’ai donc décidé de le changer.

    Je me suis procuré pour ça un Samsung de 500Go mais le soucis c’est que… il crame dès que je le connecte -_-

    Avec le premier j’ai eu le temps d’installer windows mais ensuite POF écran noir cramé :)*

    Je l’ai changé avec le second CRAMÉ DIRECT :)**

    Méchante carte mère méchante !

    Jcommence a en avoir marre et le magasin ou jai eu les HDD aussi lol donc je sollicite votre aide 🙂

    MAIS ATTEND Ô TOI QUI LIS CE MESSAGE J’AI PAS ENCORE DIT LE PLUS ÉTRANGE !
    Quand je remet l’ancien HDD tout remarche au poil -_- mais il tousse toujours ^^

    ET euh… a oui… j’ai oublié de dire que… j’ai un petit peu oublié de rebrancher le ventilo du processeur la première fois que j’ai changé le HDD :S
    Carte mère cramé ? Processeur ?

    J’ai ensuite changé le processeur par un e5*** quelque chose lol j’ai zappé ( j’avait un e2100 )

    Nom de ma carte mère ( je sais c’est bizarre mais ) : ACER F672CR
    Pc acer aspire m1610
    carte graphique ati hd2400
    alim 480W
    2 go de RAM ( avant j’en avait 3 mais le pc mété 10 ans a se lancé en enlevant 1 go il se relance normalement… si quelqu’un sait quelque chose a propos de ça aussi )

    HEEEEEEEEELP MEEEEEEEE PLIIIIIIIZ :'(

    Photo du profil de philweb
    philweb le : 5 juillet 2011 à 3 h 48 min #15518

    bonjour

    je ne suis pas docteur mais deux questions aurait tu toucher aux valeur du bios ( voulu overclocker ton processeur )
    aurait tu changer d’alim sur ce pc ?
    as tu regarder les temperatures de ton DD elles sont normal?

    Photo du profil de thierryiv
    thierryiv le : 8 juillet 2011 à 17 h 04 min #15523

    Salut,

    @rebeudu33 wrote:

    j’ai oublié de dire que… j’ai un petit peu oublié de rebrancher le ventilo du processeur la première fois que j’ai changé le HDD :S
    Carte mère cramé ? Processeur ?

    Normalement, rien ne crame, le Bios coupe le PC des que le processeur commence à trop chauffer.

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.