clic droit lent pour ouvrir menu contextuel (sous XP)

Publié dans: Forum Windows
  • Photo du profil de patrick974
    patrick974 le : 10 septembre 2011 à 11 h 56 min #10877

    bonjour à toutes et tous, petit soucis que je n’arrive pas à résoudre depuis ce matin (j’y suis depuis quelques heures déjà…) Bon j’ai un portable avec Windows XP dessus. Depuis quelques jours après les mises à jour (j’ai formaté mon ordi pour le nettoyer entièrement) ben mon clic droit quand je clique dessus pour ouvrir les menus contextuels cela dure un temps interminable…au moins 15 à 20 s :pendu: !!! alors j’ai défragmenté et rien 😐 , j’ai décoché dans menu apparence, affichage, effet, la fameuse case, rien 🙁 bref j’ai fait ce qu’on dit dans plusieurs forums sans aucun effet pour moi :pleur3: . Donc si vous avez une autre possibilité cela m’intéresse !! Merci par avance… 😉

    Photo du profil de thierryiv
    thierryiv le : 10 septembre 2011 à 13 h 43 min #15982

    Bonjour,

    As tu installé un pilote pour ta souris depuis le formatage ?
    Verifies la vitesse du clic dans le Panneau de configuration/Pointeur de la souris/Vitesse du clic (sur XP, me souviens plus exactement…)
    Si apres ça le probleme persiste, desactives les programmes au demarrage de Windows, redemarre le PC et réessayes.

    Pour desactiver les programmes: clic sur menu demarrer/Executer, dans la zone, taper msconfig puis valider avec la touche Entrer.
    Clique sur l’ onglet “Démarrage” puis en bas, clique sur l’ onglet “Désactiver tout”, recoche ton antivirus, clique sur “Appliquer” et “Ok”. Redémarre le PC.

    Photo du profil de patrick974
    patrick974 le : 10 septembre 2011 à 15 h 18 min #15983

    bonsoir et merci de ces infos…pas de pilote pour la souris (sans fil) et pour les options de la souris je n’ai rien modifié sur la vitesse, le double clic etc… par contre j’ai pas essayé de désinstaller les prog de démarrage, je tente l’affaire et je te tiens au courant merci d’avoir pris le temps pour la réponse !

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.