Centre de sécurité windows désactivé

Publié dans: Forum Windows
  • Photo du profil de Mane
    Mane le : 20 février 2012 à 19 h 33 min #11096

    Bonjour,

    Le centre de sécurité windows est désactivé. Et si je clique sur le message, je reçois un message d’erreur : “Impossible d’activer le service Centre de Sécurité Windows”.

    J’ai un pc windows seven, 64 bits.

    Merci de bien vouloir m’aider :/

    Photo du profil de thierryiv
    thierryiv le : 22 février 2012 à 17 h 32 min #17127

    Bonjour,

    Un programme au demarrage de Windows empeche peut etre l’ execution du service de securité.
    Commence par faire tout ce qui est noté ici: topic1024.html

    Photo du profil de Mane
    Mane le : 24 février 2012 à 15 h 42 min #17132

    Voilà, c’est fait mais rien de changer par contre….

    Mais là, je ne sais plus quoi faire !

    Merci pour ta réponse.

    Photo du profil de Nomad
    Nomad le : 24 février 2012 à 21 h 32 min #17136

    slt

    il te manque des fichiers systeme ou ils sont corrompus.
    reinstalle windows, c’est expliqué ici: http://www.pcloisirs.eu/reinstaller-windows-7.htm

    Photo du profil de thierryiv
    thierryiv le : 25 février 2012 à 0 h 23 min #17138

    Tu peux aussi corriger les erreurs du systeme à l’ aide de la commande:

    sfc /scannow

    Via la fenêtre de commande (CMD).

    Tu peux acceder à la fenetre Invite de commande comme ceci:
    Menu demarrer/Tous les programmes/Accessoires puis clic droit sur Invite de commandes et choisir Executer en tant qu’ administrateur.
    tapes: sfc /scannow ->C:Windowssystem32>sfc /scannow puis Entrer. Normalement Windows te demandera de redemarrer le PC pour verifier et reparer les erreurs.

    Si tu as encore des erreurs, suis les conseils de Nomad.

    Photo du profil de Mane
    Mane le : 5 mai 2012 à 8 h 32 min #17321

    Merci, je vais faire l’essai :hello:

    Photo du profil de laura78
    laura78 le : 1 septembre 2012 à 18 h 24 min #17706

    Essayez de la manière mentionnée ci-dessus. Je suis sûr que ce sera work.Good chance à vous. :super:

    Photo du profil de Nomad
    Nomad le : 1 septembre 2012 à 18 h 34 min #17707

    @laura78 wrote:

    Essayez de la manière mentionnée ci-dessus. Je suis sûr que ce sera work.Good chance à vous

    le dernier message date du 5 mai ! et parler pour ne rien dire n’apporte rien à l’utilisateur !

    Photo du profil de galintheblock087
    galintheblock087 le : 5 septembre 2012 à 1 h 13 min #17734

    Si vous êtes un utilisateur de Windows XP, vous pouvez essayer ces étapes:

    1

    Cliquez sur le bouton “Démarrer” situé sur la barre des tâches. Sélectionnez “Panneau de configuration”.
    2

    Sélectionnez “Performances et maintenance”, puis “Outils d’administration”.

    3

    Double-cliquez sur “Services”, puis double-cliquez sur “Centre de sécurité”. Le “Centre de sécurité Propriétés” fenêtre va s’ouvrir.
    4

    Cliquez sur l’onglet “Général”.
    5

    Sélectionnez l’option “Automatique” dans “Type de démarrage:” Cela permettra de sécurité Windows.
    6

    Quittez le “Centre de sécurité” et le “Panneau de configuration”.

    Photo du profil de Mane
    Mane le : 18 novembre 2013 à 9 h 35 min #18957

    Bonjour,

    Après avoir fait ce que vous m’aviez conseillé, tout est rentré dans l’ordre !

    Un grand merci.

10 sujets de 1 à 10 (sur un total de 10)

Vous devez être connecté pour répondre à ce sujet.