Blue screen aléatoire (RESOLU)

Publié dans: Forum Hardware
  • Photo du profil de Tommy68
    Tommy68 le : 27 août 2011 à 11 h 58 min #10866

    Bonjour,

    depuis quelques temps je subis des “blue screen” aléatoires.
    Donc ce que j’ai déjà fait:
    -Analyse Antivir+Malwarebytes: OK
    -MEMTEST: OK
    -Sfc /scannow: NOK, j’ai le fichier “WindowsLogsCBSCBS.log” mais je ne sais comment l’envoyé
    (extention .txt pas pris en compte et fichier trop long pour l’insérer)
    Voici le détail de l’erreur survenue:

    Photo du profil de thierryiv
    thierryiv le : 27 août 2011 à 17 h 45 min #15825

    Bonjour,

    Il y a quelques soucis d’ instabilité entre ta carte mere et les barrettes OCZ. Voir ceci:
    http://www.ocztechnologyforum.com/forum/showthread.php?67632-Probl%E9me-de-stabilit%E9-Asus-P7P55D-LE-OCZ3P1600LV4GK

    Essayes aussi de baisser la frequence de tes memoires dans le Bios, voir ce que ça donne. Tu devrais remonter dans les timming( latence) automatiquement.

    Photo du profil de Tommy68
    Tommy68 le : 28 août 2011 à 9 h 23 min #15837

    Bonjour thierryiv,

    et merci de me consacrer un peu de votre temps.

    Donc je reviens avec un peu plus de détails sur mes barettes RAM:
    OCZ Gold Series 2GB PC3 10666 9-9-9@ 1,65v
    PN: OCZ3G 1333 LV4GK

    et les caractéristiques de ma carte mère:

    Photo du profil de Tommy68
    Tommy68 le : 28 août 2011 à 9 h 34 min #15841

    Suite des caractéristiques de ma carte mère:
    Je vois que mes barettes ne sont pas dans la liste des fabricants agrées,
    est ce que en mettant à jour le bios cela peut changer quelque chose ?
    Sinon je voudrais bien la marche à suivre pour baisser la frequence de mes memoires dans le Bios,
    je n’y ai jamais toucher j’aurais peur de faire n’importe quoi.

    Photo du profil de Tommy68
    Tommy68 le : 30 août 2011 à 4 h 07 min #15866

    Personne pour m’aider ?

    Photo du profil de thierryiv
    thierryiv le : 30 août 2011 à 14 h 23 min #15870

    Salut,

    Tu as fait ce que je t’ ai recommandé ? baisse la frequences des memoire à 1333 MHZ dans “DRAM Frequency” (frequence memoire) valide par la touche F10 et redemarre le PC. Fais un jeu, voir ce que ça donne.

    Verifies dans le Bios les latences, tu dois les regler comme ceci:

    Timmings
    CAS = 9
    TRCD=9
    TRP =9
    TRAS = 20

    Le voltage doit etre egal à 1.65 Volt Si ça deconne encore, baisse d’ un cran les timming (latences). Par exemple 8-8-8-20 ou 8-7-8-22 1.64 volt, les frequences memoire baisseront automatiquement.

    Photo du profil de thierryiv
    thierryiv le : 30 août 2011 à 14 h 54 min #15871

    j’ ai oublié…

    Si tu as encore un ecran bleu, note l’ erreur STOP 0x0000…ça pourra peut etre aider à voir ce qui cloche.

    Photo du profil de Tommy68
    Tommy68 le : 30 août 2011 à 15 h 46 min #15872

    Merci thierryiv,

    J’ai commencé à mettre le BIOS à jour et pour l’instant plus de blue screen,
    si ça crash encore j’appliquerais tes recommandations, par contre pour le voltage il est en auto et quand j’essaye en manuel
    j’ai le choix entre 1.50, 1.60, 1.70 mais pas de 1.65 !!!!

    J’ai aussi vu beaucoup de commentaires négatifs sur les forums pour l’association barettes RAM OCZ3G1333LV4GK et carte mère ASUS P7P55D LE, mais les 8 1er mois passer sous Ubuntu je n’avais eu aucun problème, est-ce que ça pourrait venir du dual boot “Windows7&Ubuntu” ?

    Dans tout les cas je te tiendrai au jus.

    Photo du profil de Tommy68
    Tommy68 le : 2 septembre 2011 à 14 h 24 min #15908

    De nouveau un crash système :snif:
    Donc j’ai appliqué tes recommandations:
    frequences des memoire: DDR3 1333 MHZ
    Timmings: CAS = 9 TRCD=9 TRP =9 TRAS = 20
    voltage IMC: 1.15v*
    DRAM timming mode: 2N*
    et voltage RAM: 1.60v (je ne peut pas le passer à 1.65v, c’est 1.6v ou 1.7v)

    En espérant que c’est la bonne 😉

    *: conseillé sur le forum OCZ pour la même association carte mère, barettes RAM.

    Photo du profil de Tommy68
    Tommy68 le : 9 septembre 2011 à 9 h 14 min #15969

    Voilà 8 jours sans crash, sans blue screen donc je pense que le problème est règler.
    Merci à toi thierryiv pour le coup de main, je mets en résolu.

    Photo du profil de thierryiv
    thierryiv le : 9 septembre 2011 à 11 h 47 min #15973

    😉

11 sujets de 1 à 11 (sur un total de 11)

Vous devez être connecté pour répondre à ce sujet.