Acces a internet par vista est imposible!

Publié dans: Forum Windows
  • Photo du profil de stoler
    stoler le : 22 mars 2009 à 12 h 07 min #10157

    bonjour tt le monde j’ai 2 pc 1 de bureau charger par w-exp et 1 labtop charger par w-vista edition familiale premieum sevice pack1 et j’ai une line internet XDSL et je voulais partager la connexion entre c 2 pc le premier pc marche trés b1 mais avec le labtop j’arrive pas a connecter et mm j’arrive pas a créer une nouvelle connexion car le labtop détecte automatiquement mon modem mais dés que je me connecte il m’affiche l’erreur 680 SVP aider moi a régler se problem j’ai absolument besoin d’aide le plus top possible! pour ne pas oublier mon modem est un speedtouche
    et merci beaucoup d’avance à mes sauveurs!

    conntacter moi sur mayou.stoler@yahoo.fr si c’est possible

    Photo du profil de thierryiv
    thierryiv le : 22 mars 2009 à 12 h 45 min #12927

    Salut,

    Normalement, tu peux pas, ton modem ne supporte pas le WiFi.

    Le plus simple pour toi, serait de brancher ton PC de bureau par cable ethernet sur un routeur avec une carte Wifi, genre une Box.
    Assures toi que ton portable possede egalement une carte Wifi ou une clef wifi. Ensuite tu parametres ta connexion avec le logiciel de ton fournisseur d’ acces pour la connexion à distance.

    Photo du profil de stoler
    stoler le : 22 mars 2009 à 14 h 41 min #12928

    salut et merci pour la réponse mais moi j’utilise pas connexion par wifi; j’utilise une ligne téléphonique c.a.d une connexion par cable (ADSL)

    Photo du profil de thierryiv
    thierryiv le : 22 mars 2009 à 16 h 44 min #12929

    j’ ai pas bien compris :rouge:

    si ça peut t’ aider, voici un lien

    As tu bien installé le pilote SpeedTouch pour Vista? c’ est un pilote Thomson, je crois.

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.